Joomla 3.7.1 // Virtuemart

Joomla 3.7.1 – Virtuemart 3.2.2

Heute (17. Mai 2017, 16 Uhr) erscheint Joomla 3.7.1. Diese Version schließt wieder eine kritische Sicherheitslücke und sollte unbedingt durchgeführt werden!

Wer eine Virtuemartinstallation hat und diese auf 3.2.2 updaten möchte, sollte UNBEDINGT ZUERST DAS VM-UPDATE durchführen und dann erst das Update auf Joomla 3.7.1!

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

This site uses Akismet to reduce spam. Learn how your comment data is processed.